Freedom-e-sdk Build Error in Freedom Studio


#1

I downloaded and installed the newst Freedom Studio - 2019.05.

But it can not build the freedom-e-sdk when I want to create a new freedom e sdk project.

Here is the error message: