Arduino IDE version required?


(Walt Hall) #1

Is a specific version of the Arduino IDE required?
Thanks,
Walt


(Bruce Hoult) #2

Not that we know of. The important part is the RISC-V toolchain that gets downloaded.